

<!-- THEME DEBUG -->
<!-- CALL: theme('html') -->
<!-- FILE NAME SUGGESTIONS:
   * html--front.tpl.php
   * html--frontpage.tpl.php
   x html.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/pages/html.tpl.php' -->
<!DOCTYPE html>
<html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns#">
<head>
  <title>Интернет-магазин ножей — купить нож в мастерской Кашулина Даниила</title>
  <!--[if IE]><![endif]-->
<link rel="preconnect" href="//languages" />
<link rel="dns-prefetch" href="//languages" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://germes-company.ru/sites/all/themes/germes_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Изготовление и продажа охотничьих, туристических ножей из дамасской и нержавеющей стали. Интернет-магазин клинков производства города Павлово кузнечной мастерской Кашулина Даниила. Бесплатная доставка по России." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://germes-company.ru/" />
<link rel="shortlink" href="https://germes-company.ru/" />
<meta property="og:site_name" content="Кузнечно-ножевая мастерская Кашулина Д.С." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://germes-company.ru/" />
<meta property="og:title" content="Кузнечно-ножевая мастерская Кашулина Д.С." />
<meta property="og:image" content="https://germes-company.ru/sites/all/themes/germes_theme/logo.png" />
<meta name="google-site-verification" content="hapQCzgY7mSpDsByN9HG281q3gW1OXtnk4lUD5umpvU" />
<meta name="yandex-verification" content="5edbc7a73fb2115a" />
  <meta http-equiv="cleartype" content="on">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4M6KHL');</script>
  <!-- End Google Tag Manager -->
  <link type="text/css" rel="stylesheet" href="https://germes-company.ru/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__N_5YyhdJILcBxXEWnhybVhqCTejWxm77cdk4meloIe4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://germes-company.ru/sites/default/files/advagg_css/css__umS_7iB8OLqD-AIc28jz7stMtgRnPBrMHXbg802aJVI__42_FYiRnR5OQaV2U3Sr9cY21EIjnMGdJsPXMEFLQPCo__N_5YyhdJILcBxXEWnhybVhqCTejWxm77cdk4meloIe4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://germes-company.ru/sites/default/files/advagg_css/css__T7twZATSz9YDtA4CEs3XoRq-lmvsWC1-9rzLrGpoWuY__jYMOyCwkeeWX4KvLeu7GhjzHVkW5HDKp2hWWBDkyRSE__N_5YyhdJILcBxXEWnhybVhqCTejWxm77cdk4meloIe4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://germes-company.ru/sites/default/files/advagg_css/css___bX04527grGWKmXp3rRaDHceNCJHMZqZ7k0KWmZIBNo__OjMuNe3LYkLQRGF7aTqYOD5FWhTEGsIh2L1e3mTOKuQ__N_5YyhdJILcBxXEWnhybVhqCTejWxm77cdk4meloIe4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://germes-company.ru/sites/default/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__N_5YyhdJILcBxXEWnhybVhqCTejWxm77cdk4meloIe4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://germes-company.ru/sites/default/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__FviX13FUB-Ppa2XB29BUIJQZ1Wg-F5XiDE7XD5y7mjQ__N_5YyhdJILcBxXEWnhybVhqCTejWxm77cdk4meloIe4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://germes-company.ru/sites/default/files/advagg_css/css__K8R0FVWF0gKju1B8h9vC5S2yU4FJ5AZbgBzm0rhrpkc__Lf77875HmDgWXlnw7h4mr4mZ7tYhxCC_kbLRCdDA4dk__N_5YyhdJILcBxXEWnhybVhqCTejWxm77cdk4meloIe4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://germes-company.ru/sites/default/files/advagg_css/css__SiY4YtM29mSsMKiDXdBORwNyibDBL-Bv8y_tfvU5Hbk__STt8gFzXEhi34-473cXjzRyRdXguxFA9f8zLzgm-YZA__N_5YyhdJILcBxXEWnhybVhqCTejWxm77cdk4meloIe4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://germes-company.ru/sites/default/files/advagg_css/css__hiQJ5_Vpe6MZcrdqm_9yIaObTU8IlbKT4ho72TZIOi4___UsxM7lydp-4f2AUhwSrs9wqqetCqQAaHVk3JwXkEYU__N_5YyhdJILcBxXEWnhybVhqCTejWxm77cdk4meloIe4.css" media="all" />
  <script type="text/javascript" src="https://germes-company.ru/sites/default/files/advagg_js/js__dG5hyLbZwYbK39EMGwOLfSgbPZd6erJ2vffXzh1doq0__PR1HIXrDrtee0Q_nnttFhI_lKkJOhh3k5H50x9M837k__N_5YyhdJILcBxXEWnhybVhqCTejWxm77cdk4meloIe4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"germes_theme","theme_token":"_jVlbpWuV9dktYv-AX_0VMF9K4RaLVp2g2mCLoI3vxY","jquery_version":"1.7","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/modal.css":1,"modules\/taxonomy\/taxonomy.css":1,"sites\/all\/themes\/germes_theme\/system.menus.css":1,"sites\/all\/themes\/germes_theme\/system.messages.css":1,"sites\/all\/themes\/germes_theme\/system.theme.css":1,"sites\/all\/themes\/germes_theme\/styles\/css\/styles.css":1},"js":{"misc\/jquery-extend-3.4.0.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"public:\/\/languages\/ru_CqPt70hl5CBL5k9mtuAoqYdFNefmU8hYJzCgI2iVkDg.js":1,"misc\/progress.js":1,"sites\/all\/modules\/contrib\/ctools\/js\/modal.js":1,"sites\/all\/modules\/custom\/entityform_ctools\/js\/entityform-modal.js":1,"sites\/all\/modules\/custom\/germes\/js\/germes_one_click_buy.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/modules\/custom\/germes\/js\/yandex-goals.js":1,"sites\/all\/themes\/germes_theme\/js\/slidenav.js":1,"sites\/all\/themes\/germes_theme\/js\/script.js":1,"sites\/all\/themes\/germes_theme\/js\/video-replacer.js":1,"sites\/all\/themes\/germes_theme\/js\/search-query-text.js":1,"sites\/all\/themes\/germes_theme\/js\/review.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1}},"CToolsModal":{"loadingText":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430...","closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043e\u043a\u043d\u043e","closeImage":"\u003Cimg src=\u0022https:\/\/germes-company.ru\/sites\/all\/modules\/contrib\/ctools\/images\/icon-close-window.png\u0022 alt=\u0022\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043e\u043a\u043d\u043e\u0022 title=\u0022\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043e\u043a\u043d\u043e\u0022 \/\u003E","throbber":"\u003Cimg src=\u0022https:\/\/germes-company.ru\/sites\/all\/modules\/contrib\/ctools\/images\/throbber.gif\u0022 alt=\u0022\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430\u0022 title=\u0022\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430...\u0022 \/\u003E"},"entityform":{"modalSize":[],"modalTheme":"entityform_ctools_modal","throbberTheme":"entityform_ctools_throbber","modalClass":"entityform","modalOptions":[],"animation":"show","animationSpeed":"fast","closeText":"","closeImage":"","loadingText":"\u0421\u0435\u043a\u0443\u043d\u0434\u043e\u0447\u043a\u0443, \u0444\u043e\u0440\u043c\u0430 \u0437\u0430\u0433\u0440\u0443\u0436\u0430\u0435\u0442\u0441\u044f\u2026","throbber":"\u003Cimg src=\u0022https:\/\/germes-company.ru\/sites\/all\/modules\/custom\/entityform_ctools\/images\/throbber.gif\u0022 alt=\u0022\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430...\u0022 title=\u0022\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430\u0022 \/\u003E"},"field_group":{"div":"teaser","html-element":"teaser"},"better_exposed_filters":{"views":{"nodes":{"displays":{"frontpage_bestsellers":{"filters":[]},"frontpage_reviews":{"filters":[]}}},"taxonomy_terms":{"displays":{"frontpage_terms":{"filters":[]}}}}}});
//--><!]]>
</script>
</head>
<body class="html front not-logged-in one-sidebar sidebar-first page-frontpage i18n-ru header navigation content sidebar-first mobile-sidebar footer-navigation footer copyrights" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4M6KHL"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    

<!-- THEME DEBUG -->
<!-- CALL: theme('page') -->
<!-- FILE NAME SUGGESTIONS:
   * page--front.tpl.php
   * page--frontpage.tpl.php
   x page.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/pages/page.tpl.php' -->
<section id="app">
  <header id="header" role="banner">
    <div class="pc-header">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   x region--header.tpl.php
   * region.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/regions/region--header.tpl.php' -->
  

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--branding-block--branding.tpl.php
   * block--branding-block.tpl.php
   * block--header.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->
<div id="block-branding-block-branding" class="block block-branding-block">

      
  

<!-- THEME DEBUG -->
<!-- CALL: theme('branding_block') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/branding_block/templates/branding-block.tpl.php' -->
  <a href="/" title="Главная"
     rel="home" id="logo">
    <img src="https://germes-company.ru/sites/all/themes/germes_theme/logo.svg" alt="Главная"/>
  </a>



<!-- END OUTPUT from 'sites/all/modules/custom/branding_block/templates/branding-block.tpl.php' -->


</div>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--block--1.tpl.php
   * block--block.tpl.php
   * block--header.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->
<div id="block-block-1" class="block block-block">

      
  <div class="header-phones">
  <div class="header-phones__content">
    <div class="header-phones__content-left">
      <div class="header-phones__phone header-phones__phone--primary"><a href="tel:+78003506295">8 (800) 350-62-95</a></div>
      <div class="header-phones__time"><strong>прием заявок:</strong> круглосуточно</div>
      <a href="mailto:info@germes-company.ru" class="header-phones__email">info@germes-company.ru</a>
    </div>
    <div class="header-phones__content-right">
      <div class="header-phones__callback"><a href="/entityform_ctools/nojs/add/callback" class="ctools-use-modal ctools-modal-entityform callback-link">Заказать звонок</a></div>
      
        <div class="header-phones__social">
          <a href="https://vk.com/kashulin_knife" class="header-phones__social-item header-phones__social-item--vk" target="_blank" rel="nofllow"></a>
          <a href="https://www.instagram.com/knife_nozh_germes/" class="header-phones__social-item header-phones__social-item--instagram" target="_blank" rel="nofollow"></a>
          <a href="https://www.youtube.com/channel/UCLa31lKEeVAEaLiwMrJUjDg" class="header-phones__social-item header-phones__social-item--youtube" target="_blank" rel="nofollow"></a>
        </div>
    </div>
  </div>
  
  <div class="header-phones__search">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_header_search') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/germes/templates/germes-header-search.tpl.php' -->
<form id="germes-header-search" action="/search">
  <input type="text" name="text" placeholder="Поиск по сайту" value="" class="text">
  <input type="submit" value="Искать" class="button">
</form>
<!-- END OUTPUT from 'sites/all/modules/custom/germes/templates/germes-header-search.tpl.php' -->


  </div>
</div>
</div>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--germes--shopping-cart.tpl.php
   * block--germes.tpl.php
   * block--header.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->
<div id="block-germes-shopping-cart" class="block block-germes">

      
  

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_shopping_cart') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/germes/templates/germes-shopping-cart.tpl.php' -->
<div class="cart-wrapper">
      <div class="title">Корзина</div>
    <div class="products">Количество товаров: 0 шт.</div>
  <div class="total">Общая сумма: 0</div>
  </div>
<!-- END OUTPUT from 'sites/all/modules/custom/germes/templates/germes-shopping-cart.tpl.php' -->


</div>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/regions/region--header.tpl.php' -->

    </div>

    <div class="mobile-header">
      <a href="/" class="site-name">
        <div class="first">Кузнечно-ножевая</div>
        <div class="second">мастерская Кашулина</div>
      </a>
      <span class="menu-toggler"></span>

      <a href="tel:+79588378540" id="mobile-telephone"></a>      

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_header_cart_mobile') -->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/theme/germes-header-cart-mobile.tpl.php' -->
  <div id="mobile-cart">
    <span class="quantity">0</span>
  </div>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/theme/germes-header-cart-mobile.tpl.php' -->

    </div>
  </header>

  

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   x region--navigation.tpl.php
   * region.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/regions/region--navigation.tpl.php' -->
  <nav id="navigation" role="navigation">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--menu-block--1.tpl.php
   * block--menu-block.tpl.php
   * block--navigation.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->
<div id="block-menu-block-1" class="block block-menu-block">

      
  

<!-- THEME DEBUG -->
<!-- CALL: theme('menu_block_wrapper') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/contrib/menu_block/menu-block-wrapper.tpl.php' -->
<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-968"><a href="/catalog" title="">Каталог</a></li>
<li class="expanded menu-mlid-933"><a href="/about">О компании</a><ul class="menu"><li class="first leaf menu-mlid-1032"><a href="/service" title="">Услуги</a></li>
<li class="leaf menu-mlid-1355"><a href="/info" title="">Новости и статьи</a></li>
<li class="last leaf menu-mlid-937"><a href="/voprosy">Вопросы-ответы</a></li>
</ul></li>
<li class="leaf menu-mlid-934"><a href="/sertifikaty">Сертификаты</a></li>
<li class="leaf menu-mlid-935"><a href="/dostavka-i-oplata">Доставка и оплата</a></li>
<li class="leaf menu-mlid-1469"><a href="/video">Видео</a></li>
<li class="leaf menu-mlid-1169"><a href="/otzyvy" title="">Отзывы клиентов</a></li>
<li class="last leaf menu-mlid-938"><a href="/contact" title="">Контакты</a></li>
</ul></div>

<!-- END OUTPUT from 'sites/all/modules/contrib/menu_block/menu-block-wrapper.tpl.php' -->


</div>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->

  </nav>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/regions/region--navigation.tpl.php' -->


  <main id="main">
          

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   x region--sidebar-first.tpl.php
   * region.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/regions/region--sidebar-first.tpl.php' -->
  <aside id="sidebar-first" class="sidebar" role="complementary">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--menu--menu-knives-by-steel-type.tpl.php
   * block--menu.tpl.php
   * block--sidebar-first.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->
<div id="block-menu-menu-knives-by-steel-type" class="block block-menu">

        <div class="title">Марки стали</div>
    
  <ul class="menu"><li class="first leaf"><a href="/nozhi-elmax" title="Ножи из порошковой нержавеющей стали ELMAX">Ножи из стали Elmax (элмакс)</a></li>
<li class="leaf"><a href="/topory-ruchnoy-raboty" title="Топоры ручной работы">Топоры ручной работы</a></li>
<li class="leaf"><a href="/nozhi-iz-almaznoi-stali" title="Ножи из алмазной стали ХВ5">Ножи из алмазной стали ХВ5</a></li>
<li class="leaf"><a href="/nozhi-iz-bulata" title="Ножи из булатной стали">Ножи из булатной стали</a></li>
<li class="leaf"><a href="/nozhi-bystrorez-r18" title="Ножи из Быстрореза R18">Ножи из быстрореза Р18</a></li>
<li class="leaf"><a href="/nozhi-x12mf" title="Ножи из кованой стали Х12МФ">Ножи из стали Х12МФ</a></li>
<li class="leaf"><a href="/nozhi-d2-germany" title="Ножи сталь D2">Ножи сталь D2</a></li>
<li class="leaf"><a href="/nozhi-iz-damasska" title="Ножи из дамасской стали">Ножи из дамасской стали</a></li>
<li class="leaf"><a href="/nozhi-iz-nerzhaveyuschei-stali" title="Ножи из нержавеющей стали">Ножи из нержавеющей стали</a></li>
<li class="leaf"><a href="/nozhi-iz-stali-110kh18" title="Ножи из стали 110х18">Ножи из стали 110х18</a></li>
<li class="leaf"><a href="/nozhi-95x18" title="Ножи из стали 95х18">Ножи из стали 95х18</a></li>
<li class="last leaf"><a href="/nozhi-k340" title="Ножи из Bohler К340">Ножи из стали К340 Bohler</a></li>
</ul>
</div>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--menu--menu-purpose.tpl.php
   * block--menu.tpl.php
   * block--sidebar-first.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->
<div id="block-menu-menu-purpose" class="block block-menu">

        <div class="title">По назначению</div>
    
  <ul class="menu"><li class="first leaf"><a href="/kazachi-plastunskie-nozhi" title="Казачьи пластунские ножи">Казачьи пластунские ножи</a></li>
<li class="leaf"><a href="/kukhonnye-nozhi" title="Кухонные ножи">Кухонные ножи</a></li>
<li class="leaf"><a href="/kuhonnye-nozhi-iz-bulatnoy-stali" title="Кухонные ножи из булатной стали">Кухонные ножи из булатной стали</a></li>
<li class="leaf"><a href="/myasnye-topory" title="Мясные топоры">Мясные топоры</a></li>
<li class="leaf"><a href="/nozhi-dlya-rybalki" title="Ножи для Рыбалки">Ножи для Рыбалки</a></li>
<li class="leaf"><a href="/nozhi-dlya-vyzhivaniya" title="Ножи для выживания">Ножи для выживания</a></li>
<li class="leaf"><a href="/nozhi-dlya-myasa" title="Ножи для мяса (шеф повара)">Ножи для мяса (шеф повара)</a></li>
<li class="leaf"><a href="/nozh-razvedchika" title="Ножи разведчика (НР-40)">Ножи разведчика (НР-40)</a></li>
<li class="leaf"><a href="/nozhi-s-gravirovkoy-iz-damasskoy-stali" title="Ножи с гравировкой из дамасской стали">Ножи с гравировкой из дамасской стали</a></li>
<li class="leaf"><a href="/ohotnichi-nozhi" title="Охотничьи ножи">Охотничьи ножи</a></li>
<li class="leaf"><a href="/ohotnichi-nozhi-iz-damasskoy-stali" title="Охотничьи ножи из дамасской стали">Охотничьи ножи из дамасской стали</a></li>
<li class="leaf"><a href="/podarochnye-nozhi-iz-damasskoy-stali" title="Подарочные ножи из дамасской стали">Подарочные ножи из дамасской стали</a></li>
<li class="leaf"><a href="/razdelochnye-nozhi" title="Разделочные ножи">Разделочные ножи</a></li>
<li class="leaf"><a href="/sportivnye-nozhi" title="Спортивные ножи">Спортивные ножи</a></li>
<li class="leaf"><a href="/takticheskie-nozhi" title="Тактические ножи">Тактические ножи</a></li>
<li class="leaf"><a href="/turisticheskie-nozhi" title="Туристические ножи">Туристические ножи</a></li>
<li class="leaf"><a href="/tyapki-dlya-myasa" title="Тяпки для мяса">Тяпки для мяса</a></li>
<li class="leaf"><a href="/fileynye-nozhi" title="Филейные ножи">Филейные ножи</a></li>
<li class="last leaf"><a href="/shkurosemnye-nozhi-skinnery" title="Шкуросъемные ножи - скиннеры">Шкуросъемные ножи - скиннеры</a></li>
</ul>
</div>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--menu--menu-type.tpl.php
   * block--menu.tpl.php
   * block--sidebar-first.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->
<div id="block-menu-menu-type" class="block block-menu">

        <div class="title">По типу</div>
    
  <ul class="menu"><li class="first leaf"><a href="/tselnometallicheskie-nozhi" title="фултанг">Цельнометаллические ножи</a></li>
<li class="leaf"><a href="/armeyskie-nozhi" title="Армейские ножи">Армейские ножи</a></li>
<li class="leaf"><a href="/katany" title="Катаны">Катаны</a></li>
<li class="leaf"><a href="/kinzhaly" title="Кинжалы">Кинжалы</a></li>
<li class="leaf"><a href="/kortiki" title="Кортики">Кортики</a></li>
<li class="leaf"><a href="/nozhi-eksklyuzivnye" title="Кукри">Кукри</a></li>
<li class="leaf"><a href="/legendarnye-nozhi" title="Легендарные ножи">Легендарные ножи</a></li>
<li class="leaf"><a href="/machete" title="Мачете">Мачете</a></li>
<li class="leaf"><a href="/nozhi-vov" title="Ножи ВОВ">Ножи ВОВ</a></li>
<li class="leaf"><a href="/nozhi-specnaza-rossii" title="Ножи спецназа России">Ножи спецназа России</a></li>
<li class="leaf"><a href="/topory" title="Топоры ручной работы">Топоры ручной работы</a></li>
<li class="leaf"><a href="/uzbekskie-nozhi-pchaki" title="Узбекские ножи - Пчаки">Узбекские ножи - Пчаки</a></li>
<li class="leaf"><a href="/finki" title="Финки">Финки</a></li>
<li class="leaf"><a href="/finki-nkvd" title="Финки НКВД">Финки НКВД</a></li>
<li class="last leaf"><a href="/yaponskie-nozhi-tanto" title="Японские ножи танто">Японские ножи танто</a></li>
</ul>
</div>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--menu--menu-author-work.tpl.php
   * block--menu.tpl.php
   * block--sidebar-first.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->
<div id="block-menu-menu-author-work" class="block block-menu">

        <div class="title">Авторские работы</div>
    
  <ul class="menu"><li class="first leaf"><a href="/avtorskie-nozhi" title="Авторские ножи">Авторские ножи</a></li>
<li class="leaf"><a href="/nozhi-s-gravirovkoi" title="Ножи с гравировкой">Ножи с гравировкой</a></li>
<li class="leaf"><a href="/nozhi-s-kostyanoy-plashkoy" title="Ножи с костяной плашкой">Ножи с костяной плашкой</a></li>
<li class="leaf"><a href="/nozhi-s-pozolotoi" title="Ножи с позолотой">Ножи с позолотой</a></li>
<li class="leaf"><a href="/nozhi-s-rukoyatkoi-iz-roga" title="Ножи с рукоятью из рога">Ножи с рукоятью из рога</a></li>
<li class="leaf"><a href="/nozhi-universalnye" title="Ножи универсальные">Ножи универсальные</a></li>
<li class="leaf"><a href="/podarochnye-nozhi" title="Подарочные ножи">Подарочные ножи</a></li>
<li class="leaf"><a href="/suvenirnye-nozhi" title="Сувенирные ножи">Сувенирные ножи</a></li>
<li class="leaf"><a href="/exklusivnye-nozhi" title="Эксклюзивные ножи">Эксклюзивные ножи</a></li>
<li class="last leaf"><a href="/yakutskie-nozhi" title="Якутские ножи">Якутские ножи</a></li>
</ul>
</div>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--menu--menu-blades.tpl.php
   * block--menu.tpl.php
   * block--sidebar-first.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->
<div id="block-menu-menu-blades" class="block block-menu">

      
  <ul class="menu"><li class="first last leaf"><a href="/klinki" title="">Клинки</a></li>
</ul>
</div>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->

  </aside>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/regions/region--sidebar-first.tpl.php' -->

    
    <section id="content" role="main">
                                                            

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   x region--content.tpl.php
   * region.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/regions/region--content.tpl.php' -->
  

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   x block--system--main.tpl.php
   * block--system.tpl.php
   * block--content.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block--system--main.tpl.php' -->
 

<!-- THEME DEBUG -->
<!-- CALL: theme('glisseo-panels-reset') -->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/panels/layouts/glisseo_panels_reset/glisseo-panels-reset.tpl.php' -->
<div id='frontpage' class="layout-reset">
  

<!-- THEME DEBUG -->
<!-- CALL: theme('glisseo_clean_pane_style') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--fieldable-panels-pane--vid-103.tpl.php
   * panels-pane--fieldable-panels-pane.tpl.php
   * glisseo-clean-pane-style.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/panels/styles/glisseo_pane_clean/glisseo-pane-clean.tpl.php' -->

  <div class="videos"  >





<div class="pane-content">
  

<!-- THEME DEBUG -->
<!-- CALL: theme('fieldable_panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * ds-reset--fieldable-panels-pane--1.tpl.php
   * ds-reset--fieldable-panels-pane-html-full.tpl.php
   * ds-reset--fieldable-panels-pane-html.tpl.php
   * ds-reset--fieldable-panels-pane-full.tpl.php
   * ds-reset--fieldable-panels-pane.tpl.php
   x ds-reset.tpl.php
   * fieldable-panels-pane--html.tpl.php
   * fieldable-panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/contrib/ds/layouts/ds_reset/ds-reset.tpl.php' -->
<div class="col">
  <div class="title">Видео-отзыв клиента</div>
  <div class="video">
    <div class="video-replacer" data-youtube-id="Oe6_p0ijZVE"></div>
  </div>
</div>

<div class="col">
  <div class="title">Рыбацкий нож в деле</div>
  <div class="video">
    <div class="video-replacer" data-youtube-id="1SNilOWyLHg"></div>
  </div>
</div>
<!-- END OUTPUT from 'sites/all/modules/contrib/ds/layouts/ds_reset/ds-reset.tpl.php' -->

</div>




  </div>



<!-- END OUTPUT from 'sites/all/themes/germes_theme/panels/styles/glisseo_pane_clean/glisseo-pane-clean.tpl.php' -->

<div class="panel-separator"></div>

<!-- THEME DEBUG -->
<!-- CALL: theme('glisseo_clean_pane_style') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--views-panes--nodes-frontpage-bestsellers.tpl.php
   * panels-pane--views-panes.tpl.php
   * glisseo-clean-pane-style.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/panels/styles/glisseo_pane_clean/glisseo-pane-clean.tpl.php' -->

  <div class="bestsellers"  >



  <h2 class="pane-title">
  <span>Хиты продаж</span>
  </h2>


<div class="pane-content">
  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view') -->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/views/default/views-view.tpl.php' -->
<section
  class="view-nodes-frontpage-bestsellers">
        
  
  
      <section class="content">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted') -->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/views/default/views-view-unformatted.tpl.php' -->
  

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--node--560.tpl.php
   * glisseo-reset--node-product-knife-teaser.tpl.php
   * glisseo-reset--node-product-knife.tpl.php
   * glisseo-reset--node-teaser.tpl.php
   * glisseo-reset--node.tpl.php
   x glisseo-reset.tpl.php
   * node--product-knife--teaser.tpl.php
   * node--view--nodes--frontpage-bestsellers.tpl.php
   * node--view--nodes.tpl.php
   * node--560.tpl.php
   * node--product-knife.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="product-knife-teaser view-mode-teaser">
  
      <div class="photo"><a href="/nozhi-iz-bulata/nozh-plastunskiy-iz-bulatnoy-stali"><img src="https://germes-company.ru/sites/default/files/styles/product_product_photo_teaser_thumb/public/fields/field_product_knife_photos/img_9380-www_0.jpg?itok=yuE2Ing8" alt="Нож Пластунский из булатной стали"></a></div><div class="title"><a href="/nozhi-iz-bulata/nozh-plastunskiy-iz-bulatnoy-stali">Нож Пластунский из булатной стали</a></div><div class="price-buy"><a href="/nozhi-iz-bulata/nozh-plastunskiy-iz-bulatnoy-stali" class="buy-button-teaser">Купить</a><div class="commerce-product-field commerce-product-field-commerce-price field-commerce-price node-560-product-commerce-price"> 15 800 <span class="currency">руб</span> </div></div><div class="footer"><a href="/entityform_ctools/nojs/add/one_click_buy?commerce_product=557" class="ctools-use-modal ctools-modal-entityform buy-in-one-click node-560-buy-in-one-click">Быстрый заказ</a>

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_rating') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->
<div class="germes-rating">
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
  </div>

<!-- END OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->

</div>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--node--744.tpl.php
   * glisseo-reset--node-product-knife-teaser.tpl.php
   * glisseo-reset--node-product-knife.tpl.php
   * glisseo-reset--node-teaser.tpl.php
   * glisseo-reset--node.tpl.php
   x glisseo-reset.tpl.php
   * node--product-knife--teaser.tpl.php
   * node--view--nodes--frontpage-bestsellers.tpl.php
   * node--view--nodes.tpl.php
   * node--744.tpl.php
   * node--product-knife.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="product-knife-teaser view-mode-teaser">
  
      <div class="photo"><a href="/nozhi-95x18/nozh-pchak-iz-kovanoy-95h18"><img src="https://germes-company.ru/sites/default/files/styles/product_product_photo_teaser_thumb/public/fields/field_product_knife_photos/img_0021.jpg?itok=c7MFaT5s" alt="Нож Пчак из кованой 95х18"></a></div><div class="title"><a href="/nozhi-95x18/nozh-pchak-iz-kovanoy-95h18">Нож Пчак из кованой 95х18</a></div><div class="price-buy"><a href="/nozhi-95x18/nozh-pchak-iz-kovanoy-95h18" class="buy-button-teaser">Купить</a><div class="commerce-product-field commerce-product-field-commerce-price field-commerce-price node-744-product-commerce-price"> 3 400 <span class="currency">руб</span> </div></div><div class="footer"><a href="/entityform_ctools/nojs/add/one_click_buy?commerce_product=660" class="ctools-use-modal ctools-modal-entityform buy-in-one-click node-744-buy-in-one-click">Быстрый заказ</a>

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_rating') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->
<div class="germes-rating">
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
  </div>

<!-- END OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->

</div>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--node--584.tpl.php
   * glisseo-reset--node-product-knife-teaser.tpl.php
   * glisseo-reset--node-product-knife.tpl.php
   * glisseo-reset--node-teaser.tpl.php
   * glisseo-reset--node.tpl.php
   x glisseo-reset.tpl.php
   * node--product-knife--teaser.tpl.php
   * node--view--nodes--frontpage-bestsellers.tpl.php
   * node--view--nodes.tpl.php
   * node--584.tpl.php
   * node--product-knife.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="product-knife-teaser view-mode-teaser">
  
      <div class="photo"><a href="/nozhi-x12mf/nozh-h12mf-nkvd"><img src="https://germes-company.ru/sites/default/files/styles/product_product_photo_teaser_thumb/public/fields/field_product_knife_photos/img_9432_0.jpg?itok=xZubf31A" alt="Нож Х12МФ НКВД"></a></div><div class="title"><a href="/nozhi-x12mf/nozh-h12mf-nkvd">Нож Х12МФ НКВД</a></div><div class="price-buy"><a href="/nozhi-x12mf/nozh-h12mf-nkvd" class="buy-button-teaser">Купить</a><div class="commerce-product-field commerce-product-field-commerce-price field-commerce-price node-584-product-commerce-price"> 5 150 <span class="currency">руб</span> </div></div><div class="footer"><a href="/entityform_ctools/nojs/add/one_click_buy?commerce_product=581" class="ctools-use-modal ctools-modal-entityform buy-in-one-click node-584-buy-in-one-click">Быстрый заказ</a>

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_rating') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->
<div class="germes-rating">
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
  </div>

<!-- END OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->

</div>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--node--811.tpl.php
   * glisseo-reset--node-product-knife-teaser.tpl.php
   * glisseo-reset--node-product-knife.tpl.php
   * glisseo-reset--node-teaser.tpl.php
   * glisseo-reset--node.tpl.php
   x glisseo-reset.tpl.php
   * node--product-knife--teaser.tpl.php
   * node--view--nodes--frontpage-bestsellers.tpl.php
   * node--view--nodes.tpl.php
   * node--811.tpl.php
   * node--product-knife.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="product-knife-teaser view-mode-teaser">
  
      <div class="photo"><a href="/nozhi-95x18/nozh-plastunskiy-iz-kovanoy-95h18-grab"><img src="https://germes-company.ru/sites/default/files/styles/product_product_photo_teaser_thumb/public/fields/field_product_knife_photos/nozh-4_1.jpg?itok=x73ux-4r" alt="Нож пластунский из  кованой 95х18, граб"></a></div><div class="title"><a href="/nozhi-95x18/nozh-plastunskiy-iz-kovanoy-95h18-grab">Нож пластунский из  кованой 95х18, граб</a></div><div class="price-buy"><a href="/nozhi-95x18/nozh-plastunskiy-iz-kovanoy-95h18-grab" class="buy-button-teaser">Купить</a><div class="commerce-product-field commerce-product-field-commerce-price field-commerce-price node-811-product-commerce-price"> 4 500 <span class="currency">руб</span> </div></div><div class="footer"><a href="/entityform_ctools/nojs/add/one_click_buy?commerce_product=670" class="ctools-use-modal ctools-modal-entityform buy-in-one-click node-811-buy-in-one-click">Быстрый заказ</a>

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_rating') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->
<div class="germes-rating">
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
  </div>

<!-- END OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->

</div>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--node--585.tpl.php
   * glisseo-reset--node-product-knife-teaser.tpl.php
   * glisseo-reset--node-product-knife.tpl.php
   * glisseo-reset--node-teaser.tpl.php
   * glisseo-reset--node.tpl.php
   x glisseo-reset.tpl.php
   * node--product-knife--teaser.tpl.php
   * node--view--nodes--frontpage-bestsellers.tpl.php
   * node--view--nodes.tpl.php
   * node--585.tpl.php
   * node--product-knife.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="product-knife-teaser view-mode-teaser">
  
      <div class="photo"><a href="/nozhi-k340/nozh-k340-nkvd"><img src="https://germes-company.ru/sites/default/files/styles/product_product_photo_teaser_thumb/public/fields/field_product_knife_photos/img_9429_2.jpg?itok=a5jAwrMO" alt="Нож К340 НКВД"></a></div><div class="title"><a href="/nozhi-k340/nozh-k340-nkvd">Нож К340 НКВД</a></div><div class="price-buy"><a href="/nozhi-k340/nozh-k340-nkvd" class="buy-button-teaser">Купить</a><div class="commerce-product-field commerce-product-field-commerce-price field-commerce-price node-585-product-commerce-price"> 5 800 <span class="currency">руб</span> </div></div><div class="footer"><a href="/entityform_ctools/nojs/add/one_click_buy?commerce_product=582" class="ctools-use-modal ctools-modal-entityform buy-in-one-click node-585-buy-in-one-click">Быстрый заказ</a>

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_rating') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->
<div class="germes-rating">
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
  </div>

<!-- END OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->

</div>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--node--812.tpl.php
   * glisseo-reset--node-product-knife-teaser.tpl.php
   * glisseo-reset--node-product-knife.tpl.php
   * glisseo-reset--node-teaser.tpl.php
   * glisseo-reset--node.tpl.php
   x glisseo-reset.tpl.php
   * node--product-knife--teaser.tpl.php
   * node--view--nodes--frontpage-bestsellers.tpl.php
   * node--view--nodes.tpl.php
   * node--812.tpl.php
   * node--product-knife.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="product-knife-teaser view-mode-teaser">
  
      <div class="photo"><a href="/nozhi-x12mf/nozh-plastunskiy-iz-kovanoy-h12mf-grab"><img src="https://germes-company.ru/sites/default/files/styles/product_product_photo_teaser_thumb/public/fields/field_product_knife_photos/nozh-16.jpg?itok=qaA7MeqT" alt="Нож Пластунский из кованой Х12МФ, граб"></a></div><div class="title"><a href="/nozhi-x12mf/nozh-plastunskiy-iz-kovanoy-h12mf-grab">Нож Пластунский из кованой Х12МФ, граб</a></div><div class="price-buy"><a href="/nozhi-x12mf/nozh-plastunskiy-iz-kovanoy-h12mf-grab" class="buy-button-teaser">Купить</a><div class="commerce-product-field commerce-product-field-commerce-price field-commerce-price node-812-product-commerce-price"> 5 400 <span class="currency">руб</span> </div></div><div class="footer"><a href="/entityform_ctools/nojs/add/one_click_buy?commerce_product=671" class="ctools-use-modal ctools-modal-entityform buy-in-one-click node-812-buy-in-one-click">Быстрый заказ</a>

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_rating') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->
<div class="germes-rating">
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
  </div>

<!-- END OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->

</div>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--node--588.tpl.php
   * glisseo-reset--node-product-knife-teaser.tpl.php
   * glisseo-reset--node-product-knife.tpl.php
   * glisseo-reset--node-teaser.tpl.php
   * glisseo-reset--node.tpl.php
   x glisseo-reset.tpl.php
   * node--product-knife--teaser.tpl.php
   * node--view--nodes--frontpage-bestsellers.tpl.php
   * node--view--nodes.tpl.php
   * node--588.tpl.php
   * node--product-knife.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="product-knife-teaser view-mode-teaser">
  
      <div class="photo"><a href="/nozhi-iz-stali-110kh18/nozh-nkvd-iz-kovanoy-110h18"><img src="https://germes-company.ru/sites/default/files/styles/product_product_photo_teaser_thumb/public/fields/field_product_knife_photos/img_9433_2.jpg?itok=EcYGaJwF" alt="Нож НКВД из кованой 110Х18"></a></div><div class="title"><a href="/nozhi-iz-stali-110kh18/nozh-nkvd-iz-kovanoy-110h18">Нож НКВД из кованой 110Х18</a></div><div class="price-buy"><a href="/nozhi-iz-stali-110kh18/nozh-nkvd-iz-kovanoy-110h18" class="buy-button-teaser">Купить</a><div class="commerce-product-field commerce-product-field-commerce-price field-commerce-price node-588-product-commerce-price"> 4 900 <span class="currency">руб</span> </div></div><div class="footer"><a href="/entityform_ctools/nojs/add/one_click_buy?commerce_product=585" class="ctools-use-modal ctools-modal-entityform buy-in-one-click node-588-buy-in-one-click">Быстрый заказ</a>

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_rating') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->
<div class="germes-rating">
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
  </div>

<!-- END OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->

</div>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--node--813.tpl.php
   * glisseo-reset--node-product-knife-teaser.tpl.php
   * glisseo-reset--node-product-knife.tpl.php
   * glisseo-reset--node-teaser.tpl.php
   * glisseo-reset--node.tpl.php
   x glisseo-reset.tpl.php
   * node--product-knife--teaser.tpl.php
   * node--view--nodes--frontpage-bestsellers.tpl.php
   * node--view--nodes.tpl.php
   * node--813.tpl.php
   * node--product-knife.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="product-knife-teaser view-mode-teaser">
  
      <div class="photo"><a href="/nozhi-iz-bulata/nozh-plastunskiy-iz-bulatnoy-stali-grab"><img src="https://germes-company.ru/sites/default/files/styles/product_product_photo_teaser_thumb/public/fields/field_product_knife_photos/nozh-1.jpg?itok=Ti2p8Unm" alt="Нож Пластунский из булатной стали. граб"></a></div><div class="title"><a href="/nozhi-iz-bulata/nozh-plastunskiy-iz-bulatnoy-stali-grab">Нож Пластунский из булатной стали. граб</a></div><div class="price-buy"><a href="/nozhi-iz-bulata/nozh-plastunskiy-iz-bulatnoy-stali-grab" class="buy-button-teaser">Купить</a><div class="commerce-product-field commerce-product-field-commerce-price field-commerce-price node-813-product-commerce-price"> 9 400 <span class="currency">руб</span> </div></div><div class="footer"><a href="/entityform_ctools/nojs/add/one_click_buy?commerce_product=672" class="ctools-use-modal ctools-modal-entityform buy-in-one-click node-813-buy-in-one-click">Быстрый заказ</a>

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_rating') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->
<div class="germes-rating">
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
  </div>

<!-- END OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->

</div>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--node--593.tpl.php
   * glisseo-reset--node-product-knife-teaser.tpl.php
   * glisseo-reset--node-product-knife.tpl.php
   * glisseo-reset--node-teaser.tpl.php
   * glisseo-reset--node.tpl.php
   x glisseo-reset.tpl.php
   * node--product-knife--teaser.tpl.php
   * node--view--nodes--frontpage-bestsellers.tpl.php
   * node--view--nodes.tpl.php
   * node--593.tpl.php
   * node--product-knife.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="product-knife-teaser view-mode-teaser">
  
      <div class="photo"><a href="/nozhi-95x18/nkvd-iz-kovanoy-95h18-0"><img src="https://germes-company.ru/sites/default/files/styles/product_product_photo_teaser_thumb/public/fields/field_product_knife_photos/img_9359-www.jpg?itok=BbnSn8_o" alt="НКВД из кованой 95х18"></a></div><div class="title"><a href="/nozhi-95x18/nkvd-iz-kovanoy-95h18-0">НКВД из кованой 95х18</a></div><div class="price-buy"><a href="/nozhi-95x18/nkvd-iz-kovanoy-95h18-0" class="buy-button-teaser">Купить</a><div class="commerce-product-field commerce-product-field-commerce-price field-commerce-price node-593-product-commerce-price"> 4 400 <span class="currency">руб</span> </div></div><div class="footer"><a href="/entityform_ctools/nojs/add/one_click_buy?commerce_product=590" class="ctools-use-modal ctools-modal-entityform buy-in-one-click node-593-buy-in-one-click">Быстрый заказ</a>

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_rating') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->
<div class="germes-rating">
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
  </div>

<!-- END OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->

</div>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--node--594.tpl.php
   * glisseo-reset--node-product-knife-teaser.tpl.php
   * glisseo-reset--node-product-knife.tpl.php
   * glisseo-reset--node-teaser.tpl.php
   * glisseo-reset--node.tpl.php
   x glisseo-reset.tpl.php
   * node--product-knife--teaser.tpl.php
   * node--view--nodes--frontpage-bestsellers.tpl.php
   * node--view--nodes.tpl.php
   * node--594.tpl.php
   * node--product-knife.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="product-knife-teaser view-mode-teaser">
  
      <div class="photo"><a href="/nozhi-iz-stali-110kh18/sovetskiy-nozh-nkvd-iz-stali-110h18-rukoyat-iz-dereva"><img src="https://germes-company.ru/sites/default/files/styles/product_product_photo_teaser_thumb/public/fields/field_product_knife_photos/img_9360-www.jpg?itok=4bsho1Q0" alt="Советский Нож НКВД из стали 110Х18, рукоять из дерева"></a></div><div class="title"><a href="/nozhi-iz-stali-110kh18/sovetskiy-nozh-nkvd-iz-stali-110h18-rukoyat-iz-dereva">Советский Нож НКВД из стали 110Х18, рукоять из дерева</a></div><div class="price-buy"><a href="/nozhi-iz-stali-110kh18/sovetskiy-nozh-nkvd-iz-stali-110h18-rukoyat-iz-dereva" class="buy-button-teaser">Купить</a><div class="commerce-product-field commerce-product-field-commerce-price field-commerce-price node-594-product-commerce-price"> 5 300 <span class="currency">руб</span> </div></div><div class="footer"><a href="/entityform_ctools/nojs/add/one_click_buy?commerce_product=591" class="ctools-use-modal ctools-modal-entityform buy-in-one-click node-594-buy-in-one-click">Быстрый заказ</a>

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_rating') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->
<div class="germes-rating">
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
  </div>

<!-- END OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->

</div>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--node--595.tpl.php
   * glisseo-reset--node-product-knife-teaser.tpl.php
   * glisseo-reset--node-product-knife.tpl.php
   * glisseo-reset--node-teaser.tpl.php
   * glisseo-reset--node.tpl.php
   x glisseo-reset.tpl.php
   * node--product-knife--teaser.tpl.php
   * node--view--nodes--frontpage-bestsellers.tpl.php
   * node--view--nodes.tpl.php
   * node--595.tpl.php
   * node--product-knife.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="product-knife-teaser view-mode-teaser">
  
      <div class="photo"><a href="/nozhi-x12mf/nozh-nkvd-iz-h12mf-kovanoy"><img src="https://germes-company.ru/sites/default/files/styles/product_product_photo_teaser_thumb/public/fields/field_product_knife_photos/img_9364-www.jpg?itok=GM2-yZo6" alt="Нож НКВД из Х12МФ кованой "></a></div><div class="title"><a href="/nozhi-x12mf/nozh-nkvd-iz-h12mf-kovanoy">Нож НКВД из Х12МФ кованой </a></div><div class="price-buy"><a href="/nozhi-x12mf/nozh-nkvd-iz-h12mf-kovanoy" class="buy-button-teaser">Купить</a><div class="commerce-product-field commerce-product-field-commerce-price field-commerce-price node-595-product-commerce-price"> 5 400 <span class="currency">руб</span> </div></div><div class="footer"><a href="/entityform_ctools/nojs/add/one_click_buy?commerce_product=592" class="ctools-use-modal ctools-modal-entityform buy-in-one-click node-595-buy-in-one-click">Быстрый заказ</a>

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_rating') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->
<div class="germes-rating">
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
  </div>

<!-- END OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->

</div>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--node--596.tpl.php
   * glisseo-reset--node-product-knife-teaser.tpl.php
   * glisseo-reset--node-product-knife.tpl.php
   * glisseo-reset--node-teaser.tpl.php
   * glisseo-reset--node.tpl.php
   x glisseo-reset.tpl.php
   * node--product-knife--teaser.tpl.php
   * node--view--nodes--frontpage-bestsellers.tpl.php
   * node--view--nodes.tpl.php
   * node--596.tpl.php
   * node--product-knife.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="product-knife-teaser view-mode-teaser">
  
      <div class="photo"><a href="/nozhi-kovannye-x12mf/nkvd-iz-kovanoy-h12mf"><img src="https://germes-company.ru/sites/default/files/styles/product_product_photo_teaser_thumb/public/fields/field_product_knife_photos/img_9362-www.jpg?itok=C4cVyToq" alt="НКВД из кованой Х12МФ"></a></div><div class="title"><a href="/nozhi-kovannye-x12mf/nkvd-iz-kovanoy-h12mf">НКВД из кованой Х12МФ</a></div><div class="price-buy"><a href="/nozhi-kovannye-x12mf/nkvd-iz-kovanoy-h12mf" class="buy-button-teaser">Купить</a><div class="commerce-product-field commerce-product-field-commerce-price field-commerce-price node-596-product-commerce-price"> 5 400 <span class="currency">руб</span> </div></div><div class="footer"><a href="/entityform_ctools/nojs/add/one_click_buy?commerce_product=593" class="ctools-use-modal ctools-modal-entityform buy-in-one-click node-596-buy-in-one-click">Быстрый заказ</a>

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_rating') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->
<div class="germes-rating">
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
  </div>

<!-- END OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->

</div>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/views/default/views-view-unformatted.tpl.php' -->

    </section>
  
  
  
  
  
  
</section>
<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/views/default/views-view.tpl.php' -->

</div>




  </div>



<!-- END OUTPUT from 'sites/all/themes/germes_theme/panels/styles/glisseo_pane_clean/glisseo-pane-clean.tpl.php' -->

<div class="panel-separator"></div>

<!-- THEME DEBUG -->
<!-- CALL: theme('glisseo_clean_pane_style') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--views-panes--taxonomy-terms-frontpage-terms.tpl.php
   * panels-pane--views-panes.tpl.php
   * glisseo-clean-pane-style.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/panels/styles/glisseo_pane_clean/glisseo-pane-clean.tpl.php' -->

  <div class="categories"  >



  <h2 class="pane-title">
  <span>Категории</span>
  </h2>


<div class="pane-content">
  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view') -->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/views/default/views-view.tpl.php' -->
<section
  class="view-taxonomy-terms-frontpage-terms">
        
  
  
      <section class="content">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted') -->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/views/default/views-view-unformatted.tpl.php' -->
  

<!-- THEME DEBUG -->
<!-- CALL: theme('taxonomy_term') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--taxonomy-term-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term-term.tpl.php
   * glisseo-reset--taxonomy-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term.tpl.php
   x glisseo-reset.tpl.php
   * taxonomy-term--53.tpl.php
   * taxonomy-term--product-steel-mark-category.tpl.php
   * taxonomy-term.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="taxonomy-term vocabulary-product-steel-mark-category view-mode-teaser">
  
      <div class="image"><a href="/nozhi-bystrorez-r18"><img src="https://germes-company.ru/sites/default/files/styles/category_image_teaser/public/bestwares-r18-knives.jpg?itok=6Ef2h_P3" width="227" height="152" /></a></div><h2 class="title"><a href="/nozhi-bystrorez-r18">Ножи из быстрореза Р18</a></h2>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('taxonomy_term') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--taxonomy-term-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term-term.tpl.php
   * glisseo-reset--taxonomy-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term.tpl.php
   x glisseo-reset.tpl.php
   * taxonomy-term--42.tpl.php
   * taxonomy-term--product-steel-mark-category.tpl.php
   * taxonomy-term.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="taxonomy-term vocabulary-product-steel-mark-category view-mode-teaser">
  
      <div class="image"><a href="/nozhi-elmax"><img src="https://germes-company.ru/sites/default/files/styles/category_image_teaser/public/IMG_2854.jpg?itok=znrXKL_L" width="227" height="152" alt="Test" /></a></div><h2 class="title"><a href="/nozhi-elmax">Ножи из стали Elmax (элмакс)</a></h2>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('taxonomy_term') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--taxonomy-term-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term-term.tpl.php
   * glisseo-reset--taxonomy-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term.tpl.php
   x glisseo-reset.tpl.php
   * taxonomy-term--47.tpl.php
   * taxonomy-term--product-steel-mark-category.tpl.php
   * taxonomy-term.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="taxonomy-term vocabulary-product-steel-mark-category view-mode-teaser">
  
      <div class="image"><a href="/nozhi-iz-bulata"><img src="https://germes-company.ru/sites/default/files/styles/category_image_teaser/public/fields/field_psmc_image/img_3783_1.jpg?itok=S_flSHGx" width="227" height="152" /></a></div><h2 class="title"><a href="/nozhi-iz-bulata">Ножи из булатной стали</a></h2>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('taxonomy_term') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--taxonomy-term-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term-term.tpl.php
   * glisseo-reset--taxonomy-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term.tpl.php
   x glisseo-reset.tpl.php
   * taxonomy-term--56.tpl.php
   * taxonomy-term--product-steel-mark-category.tpl.php
   * taxonomy-term.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="taxonomy-term vocabulary-product-steel-mark-category view-mode-teaser">
  
      <div class="image"><a href="/nozhi-iz-almaznoi-stali"><img src="https://germes-company.ru/sites/default/files/styles/category_image_teaser/public/fields/field_psmc_image/img_9178.jpg?itok=gp1Je0rh" width="227" height="152" /></a></div><h2 class="title"><a href="/nozhi-iz-almaznoi-stali">Ножи из алмазной стали ХВ5</a></h2>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('taxonomy_term') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--taxonomy-term-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term-term.tpl.php
   * glisseo-reset--taxonomy-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term.tpl.php
   x glisseo-reset.tpl.php
   * taxonomy-term--73.tpl.php
   * taxonomy-term--product-knife-type-tags.tpl.php
   * taxonomy-term.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="taxonomy-term vocabulary-product-knife-type-tags view-mode-teaser">
  
      <div class="image"><a href="/finki-nkvd"><img src="https://germes-company.ru/sites/default/files/styles/category_image_teaser/public/IMG_6823-www1.jpg?itok=0M4mkY1U" width="227" height="152" /></a></div><h2 class="title"><a href="/finki-nkvd">Финки НКВД</a></h2>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('taxonomy_term') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--taxonomy-term-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term-term.tpl.php
   * glisseo-reset--taxonomy-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term.tpl.php
   x glisseo-reset.tpl.php
   * taxonomy-term--90.tpl.php
   * taxonomy-term--product-knife-purpose-tags.tpl.php
   * taxonomy-term.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="taxonomy-term vocabulary-product-knife-purpose-tags view-mode-teaser">
  
      <div class="image"><a href="/kazachi-plastunskie-nozhi"><img src="https://germes-company.ru/sites/default/files/styles/category_image_teaser/public/fields/field_pkpt_image/img_0086.jpg?itok=SoLtt0bg" width="227" height="152" /></a></div><h2 class="title"><a href="/kazachi-plastunskie-nozhi">Казачьи пластунские ножи</a></h2>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('taxonomy_term') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--taxonomy-term-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term-term.tpl.php
   * glisseo-reset--taxonomy-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term.tpl.php
   x glisseo-reset.tpl.php
   * taxonomy-term--93.tpl.php
   * taxonomy-term--product-author-work-tags.tpl.php
   * taxonomy-term.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="taxonomy-term vocabulary-product-author-work-tags view-mode-teaser">
  
      <div class="image"><a href="/tselnometallicheskie-nozhi"><img src="https://germes-company.ru/sites/default/files/styles/category_image_teaser/public/fields/field_pawt_image/img_8663-2.jpg?itok=qmqfwYR6" width="227" height="152" /></a></div><h2 class="title"><a href="/tselnometallicheskie-nozhi">Цельнометаллические ножи (фултанг)</a></h2>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('taxonomy_term') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--taxonomy-term-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term-term.tpl.php
   * glisseo-reset--taxonomy-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term.tpl.php
   x glisseo-reset.tpl.php
   * taxonomy-term--101.tpl.php
   * taxonomy-term--product-author-work-tags.tpl.php
   * taxonomy-term.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="taxonomy-term vocabulary-product-author-work-tags view-mode-teaser">
  
      <div class="image"><a href="/nozhi-s-gravirovkoi"><img src="https://germes-company.ru/sites/default/files/styles/category_image_teaser/public/14.jpg?itok=hI-accEp" width="227" height="152" /></a></div><h2 class="title"><a href="/nozhi-s-gravirovkoi">Ножи с гравировкой</a></h2>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('taxonomy_term') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--taxonomy-term-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term-term.tpl.php
   * glisseo-reset--taxonomy-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term.tpl.php
   x glisseo-reset.tpl.php
   * taxonomy-term--43.tpl.php
   * taxonomy-term--product-steel-mark-category.tpl.php
   * taxonomy-term.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="taxonomy-term vocabulary-product-steel-mark-category view-mode-teaser">
  
      <div class="image"><a href="/nozhi-iz-stali-110kh18"><img src="https://germes-company.ru/sites/default/files/styles/category_image_teaser/public/110h18-steel-knives.jpg?itok=vbwm1KCn" width="227" height="152" /></a></div><h2 class="title"><a href="/nozhi-iz-stali-110kh18">Ножи из стали 110х18</a></h2>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('taxonomy_term') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--taxonomy-term-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term-term.tpl.php
   * glisseo-reset--taxonomy-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term.tpl.php
   x glisseo-reset.tpl.php
   * taxonomy-term--48.tpl.php
   * taxonomy-term--product-steel-mark-category.tpl.php
   * taxonomy-term.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="taxonomy-term vocabulary-product-steel-mark-category view-mode-teaser">
  
      <div class="image"><a href="/nozhi-95x18"><img src="https://germes-company.ru/sites/default/files/styles/category_image_teaser/public/fields/field_psmc_image/img_9279.jpg?itok=WHdTqlL2" width="227" height="152" /></a></div><h2 class="title"><a href="/nozhi-95x18">Ножи из стали 95х18</a></h2>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('taxonomy_term') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--taxonomy-term-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term-term.tpl.php
   * glisseo-reset--taxonomy-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term.tpl.php
   x glisseo-reset.tpl.php
   * taxonomy-term--50.tpl.php
   * taxonomy-term--product-steel-mark-category.tpl.php
   * taxonomy-term.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="taxonomy-term vocabulary-product-steel-mark-category view-mode-teaser">
  
      <div class="image"><a href="/nozhi-x12mf"><img src="https://germes-company.ru/sites/default/files/styles/category_image_teaser/public/fields/field_psmc_image/img_8700-2.jpg?itok=wIiEtIFU" width="227" height="152" /></a></div><h2 class="title"><a href="/nozhi-x12mf">Ножи из стали Х12МФ</a></h2>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('taxonomy_term') -->
<!-- FILE NAME SUGGESTIONS:
   * glisseo-reset--taxonomy-term-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term-term.tpl.php
   * glisseo-reset--taxonomy-term-teaser.tpl.php
   * glisseo-reset--taxonomy-term.tpl.php
   x glisseo-reset.tpl.php
   * taxonomy-term--51.tpl.php
   * taxonomy-term--product-steel-mark-category.tpl.php
   * taxonomy-term.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->
<div   class="taxonomy-term vocabulary-product-steel-mark-category view-mode-teaser">
  
      <div class="image"><a href="/nozhi-iz-damasska"><img src="https://germes-company.ru/sites/default/files/styles/category_image_teaser/public/fields/field_psmc_image/img_9586.jpg?itok=UpbKzU2E" width="227" height="152" /></a></div><h2 class="title"><a href="/nozhi-iz-damasska">Ножи из дамасской стали</a></h2>  
</div>

<!-- END OUTPUT from 'sites/all/themes/glisseo/ds_layouts/glisseo_reset/glisseo-reset.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/views/default/views-view-unformatted.tpl.php' -->

    </section>
  
  
  
  
  
  
</section>
<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/views/default/views-view.tpl.php' -->

</div>




  </div>



<!-- END OUTPUT from 'sites/all/themes/germes_theme/panels/styles/glisseo_pane_clean/glisseo-pane-clean.tpl.php' -->

<div class="panel-separator"></div>

<!-- THEME DEBUG -->
<!-- CALL: theme('glisseo_clean_pane_style') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--fieldable-panels-pane--fpid-15.tpl.php
   * panels-pane--fieldable-panels-pane.tpl.php
   * glisseo-clean-pane-style.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/panels/styles/glisseo_pane_clean/glisseo-pane-clean.tpl.php' -->

  <div class="videos"  >





<div class="pane-content">
  

<!-- THEME DEBUG -->
<!-- CALL: theme('fieldable_panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * ds-reset--fieldable-panels-pane--15.tpl.php
   * ds-reset--fieldable-panels-pane-html-full.tpl.php
   * ds-reset--fieldable-panels-pane-html.tpl.php
   * ds-reset--fieldable-panels-pane-full.tpl.php
   * ds-reset--fieldable-panels-pane.tpl.php
   x ds-reset.tpl.php
   * fieldable-panels-pane--html.tpl.php
   * fieldable-panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/contrib/ds/layouts/ds_reset/ds-reset.tpl.php' -->
<div class="col">
  <div class="video">
    <div class="video-replacer" data-youtube-id="edhCqXeFEDk"></div>
  </div>
</div>

<div class="col">
  <div class="video">
    <div class="video-replacer" data-youtube-id="zubGeyzi3cw"></div>
  </div>
</div>

<div class="col">
  <div class="video">
    <div class="video-replacer" data-youtube-id="L4aVKnTUQOA"></div>
  </div>
</div>

<div class="col">
  <div class="video">
    <div class="video-replacer" data-youtube-id="j-BOcoiCsNQ"></div>
  </div>
</div>
<!-- END OUTPUT from 'sites/all/modules/contrib/ds/layouts/ds_reset/ds-reset.tpl.php' -->

</div>




  </div>



<!-- END OUTPUT from 'sites/all/themes/germes_theme/panels/styles/glisseo_pane_clean/glisseo-pane-clean.tpl.php' -->

<div class="panel-separator"></div>

<!-- THEME DEBUG -->
<!-- CALL: theme('glisseo_clean_pane_style') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--fieldable-panels-pane--vid-56.tpl.php
   * panels-pane--fieldable-panels-pane.tpl.php
   * glisseo-clean-pane-style.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/panels/styles/glisseo_pane_clean/glisseo-pane-clean.tpl.php' -->

  <div class="why"  >



  <h2 class="pane-title">
  <span>Почему купить нож у нас — выгодно?</span>
  </h2>


<div class="pane-content">
  

<!-- THEME DEBUG -->
<!-- CALL: theme('fieldable_panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * ds-reset--fieldable-panels-pane--3.tpl.php
   * ds-reset--fieldable-panels-pane-html-full.tpl.php
   * ds-reset--fieldable-panels-pane-html.tpl.php
   * ds-reset--fieldable-panels-pane-full.tpl.php
   * ds-reset--fieldable-panels-pane.tpl.php
   x ds-reset.tpl.php
   * fieldable-panels-pane--html.tpl.php
   * fieldable-panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/contrib/ds/layouts/ds_reset/ds-reset.tpl.php' -->
<div class="item">
  <div class="icon"><img src="/sites/default/files/fields/field_fpp_attachments/g6606-3.png" alt="" class="image"></div>
  <div class="title">Доставка по всей России</div>
  <div class="text">Доставляем по РФ, Почтой России и курьерской службой. Вы легко получите ваши покупки.</div>
</div>

<div class="item">
  <div class="icon"><img src="/sites/default/files/fields/field_fpp_attachments/g1626.png" alt="" class="image"></div>
  <div class="title">Гарантии</div>
  <div class="text">Гарантируем качественно изготовленное изделие, идеальную заточку и термообработку. Любой товар можно обменять или вернуть. </div>
</div>

<div class="item">
  <div class="icon"><img src="/sites/default/files/fields/field_fpp_attachments/g1822.png" alt="" class="image"></div>
  <div class="title">Любой вариант оплаты</div>
  <div class="text">Оплачивайте покупки любым удобным способом — никаких ограничений!</div>
</div>
<!-- END OUTPUT from 'sites/all/modules/contrib/ds/layouts/ds_reset/ds-reset.tpl.php' -->

</div>




  </div>



<!-- END OUTPUT from 'sites/all/themes/germes_theme/panels/styles/glisseo_pane_clean/glisseo-pane-clean.tpl.php' -->

<div class="panel-separator"></div>

<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--fieldable-panels-pane--current-13.tpl.php
   * panels-pane--fieldable-panels-pane.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/contrib/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-fieldable-panels-pane pane-current-13 pane-bundle-html"  >
  
      
  
  <div class="pane-content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('fieldable_panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * ds-reset--fieldable-panels-pane--13.tpl.php
   * ds-reset--fieldable-panels-pane-html-full.tpl.php
   * ds-reset--fieldable-panels-pane-html.tpl.php
   * ds-reset--fieldable-panels-pane-full.tpl.php
   * ds-reset--fieldable-panels-pane.tpl.php
   x ds-reset.tpl.php
   * fieldable-panels-pane--html.tpl.php
   * fieldable-panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/contrib/ds/layouts/ds_reset/ds-reset.tpl.php' -->
<h1>Интернет-магазин ножей мастерской Кашулина Д.С.</h1>
<p>Я Кашулин Даниил - произвожу и продаю ножи ручной работы в Павлово на Оке. За 15 лет мы сделали тысячи заказов из различных сортов стали. Купить, заказать и посмотреть фото наших работ – в каталоге. </p>
<p>Назначение: изготавливаем поварские, туристические, коллекционные, охотничьи, топоры ручной работы плюс клинки, рукояти и аксессуары.</p>
<p>Заказы онлайн принимаются круглосуточно. При предоплате доставка бесплатно.</p>
<h2>Почему у меня?</h2>
<ul><li>Продукция имеет сертификат ЭКЦ РФ,</li>
<li>При покупке не нужно разрешение на оружие,</li>
<li>Все товары и аксессуары сделаны вручную,</li>
<li>Рукоятки - из древесины ореха или наборной бересты, ножны – из натуральной кожи,</li>
<li>Можно заказать любое изображение, инициалы и логотип на клинок и ножны,</li>
<li>Есть изготовление по эскизам заказчика.</li>
</ul><p>Мастерская находится в городе, известным на всю Россию кузнечными мастерами с XVII века. Мы продолжаем традиции павловских мастеров.  </p>
<p>Специалисты годами оттачивали умение и продолжают совершенствоваться: используем проверенные веками классические технологии, работаем с прочными марками стали и относимся к работе, как к искусству.</p>

<!-- END OUTPUT from 'sites/all/modules/contrib/ds/layouts/ds_reset/ds-reset.tpl.php' -->

  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/contrib/panels/templates/panels-pane.tpl.php' -->

<div class="panel-separator"></div>

<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--block--germes-apply-to-dealer.tpl.php
   * panels-pane--block.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/contrib/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-block pane-germes-apply-to-dealer"  >
  
      
  
  <div class="pane-content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_apply_to_dealer') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/germes/templates/germes-apply-to-dealer.tpl.php' -->
<div class="apply-to-dealer">
  <h3 class="apply-to-dealer__title">Оставьте заявку на дилерство</h3>
  <div class="apply-to-dealer__description">
    <p>Для получения подробной информации заполните заявку.</p>
    <p>Мы <strong>оперативно</strong> ответим на все Ваши вопросы. </p>
  </div>
  <div class="apply-to-dealer__buttons">
    <a href="/entityform_ctools/nojs/add/callback" class="ctools-use-modal ctools-modal-entityform apply-to-dealer__apply-button">Заявка</a>    <a href="tel:+78003506295" class="apply-to-dealer__phone">8 (800) 350 6295</a>
  </div>
</div>

<!-- END OUTPUT from 'sites/all/modules/custom/germes/templates/germes-apply-to-dealer.tpl.php' -->

  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/contrib/panels/templates/panels-pane.tpl.php' -->

<div class="panel-separator"></div>

<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--fieldable-panels-pane--current-14.tpl.php
   * panels-pane--fieldable-panels-pane.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/contrib/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-fieldable-panels-pane pane-current-14 pane-bundle-html"  >
  
      
  
  <div class="pane-content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('fieldable_panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * ds-reset--fieldable-panels-pane--14.tpl.php
   * ds-reset--fieldable-panels-pane-html-full.tpl.php
   * ds-reset--fieldable-panels-pane-html.tpl.php
   * ds-reset--fieldable-panels-pane-full.tpl.php
   * ds-reset--fieldable-panels-pane.tpl.php
   x ds-reset.tpl.php
   * fieldable-panels-pane--html.tpl.php
   * fieldable-panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/contrib/ds/layouts/ds_reset/ds-reset.tpl.php' -->
<h2>Марки стали, которые мы используем</h2>
<ul><li><strong>95х18 </strong>– нержавеющая российского производства повышенной коррозионной стойкости. Изготавливают подшипники, оружие и хирургических инструментов.</li>
<li><strong>Дамасская </strong>– кованая из нескольких сортов металла, имеет характерную волнообразную поверхность и высокую прочность. Изготавливают оружие для коллекционеров.</li>
<li><strong>Быстрорез Р18</strong> – инструментальная высокой прочности с высоким содержание вольфрама 18%. Делают сверла, резцы, резьбовые фрезы и др.</li>
<li><strong>Булат</strong> – сплав железа и углерода высокой прочности с характерным узором. Используется для коллекционного оружия.</li>
<li><strong>Х12МФ</strong> – инструментальная высокой плотности с повышенным содержанием хрома. В промышленности из нее делают штампы и прессы. Инструменты практически не тупятся.</li>
<li><strong>D-2 </strong>– высокоуглеродистая немецкого производства с 12% содержанием хрома. Самая популярная для ножей – почти не поддается коррозии и прекрасно держит заточку.</li>
</ul><ul></ul>
<!-- END OUTPUT from 'sites/all/modules/contrib/ds/layouts/ds_reset/ds-reset.tpl.php' -->

  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/contrib/panels/templates/panels-pane.tpl.php' -->

<div class="panel-separator"></div>

<!-- THEME DEBUG -->
<!-- CALL: theme('glisseo_clean_pane_style') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--fieldable-panels-pane--fpid-16.tpl.php
   * panels-pane--fieldable-panels-pane.tpl.php
   * glisseo-clean-pane-style.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/panels/styles/glisseo_pane_clean/glisseo-pane-clean.tpl.php' -->

  <div class="videos"  >





<div class="pane-content">
  

<!-- THEME DEBUG -->
<!-- CALL: theme('fieldable_panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * ds-reset--fieldable-panels-pane--16.tpl.php
   * ds-reset--fieldable-panels-pane-html-full.tpl.php
   * ds-reset--fieldable-panels-pane-html.tpl.php
   * ds-reset--fieldable-panels-pane-full.tpl.php
   * ds-reset--fieldable-panels-pane.tpl.php
   x ds-reset.tpl.php
   * fieldable-panels-pane--html.tpl.php
   * fieldable-panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/contrib/ds/layouts/ds_reset/ds-reset.tpl.php' -->
<div class="col">
  <div class="video">
    <div class="video-replacer" data-youtube-id="SfHoqd-Gzdw"></div>
  </div>
</div>

<div class="col">
  <div class="video">
    <div class="video-replacer" data-youtube-id="btzxPIhQ1O4"></div>
  </div>
</div>
<!-- END OUTPUT from 'sites/all/modules/contrib/ds/layouts/ds_reset/ds-reset.tpl.php' -->

</div>




  </div>



<!-- END OUTPUT from 'sites/all/themes/germes_theme/panels/styles/glisseo_pane_clean/glisseo-pane-clean.tpl.php' -->

<div class="panel-separator"></div>

<!-- THEME DEBUG -->
<!-- CALL: theme('glisseo_clean_pane_style') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--views-panes--nodes-frontpage-reviews.tpl.php
   * panels-pane--views-panes.tpl.php
   * glisseo-clean-pane-style.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/panels/styles/glisseo_pane_clean/glisseo-pane-clean.tpl.php' -->

  <div class="reviews"  >



  <h2 class="pane-title">
  <span>Отзывы клиентов</span>
  </h2>


<div class="pane-content">
  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view') -->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/views/default/views-view.tpl.php' -->
<section
  class="view-nodes-frontpage-reviews">
        
  
  
      <section class="content">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted') -->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/views/default/views-view-unformatted.tpl.php' -->
  

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   x node--testimonial--teaser.tpl.php
   * node--view--nodes--frontpage-reviews.tpl.php
   * node--view--nodes.tpl.php
   * node--958.tpl.php
   * node--testimonial.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/nodes/testimonial/node--testimonial--teaser.tpl.php' -->
<article class="testimonial-teaser">
  <div class="testimonial-teaser__header">
    <div class="testimonial-teaser__photo">
      <div class="field field-name-field-testimonial-photo field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://germes-company.ru/sites/default/files/styles/testimonial_photo_thumb/public/default_images/1492008570_boy.png?itok=xyMys1Wh" width="80" height="80" alt="" /></div></div></div>    </div>

    <div class="testimonial-teaser__meta">
      <div class="testimonial-teaser__created-and-rating">
          <div class="testimonial-teaser__created">
              от 08.04.2020          </div>
        <div class="testimonial-teaser__rating">
                      

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_rating') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->
<div class="germes-rating">
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
  </div>

<!-- END OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->

                  </div>
      </div>

              <div class="testimonial-teaser__product">
          Товар: <a href="https://germes-company.ru/nozhi-95x18/nozh-95h18-nozh-razvedchika-chernyy-grab">Нож разведчика - клинок 95Х18, рукоять черный граб</a>
        </div>
      


        <div class="testimonial-teaser__name-and-city">
            <span class="testimonial-teaser__name">Алексей </span>,
            <span class="testimonial-teaser__city">Москва</span>
        </div>
    </div>
  </div>

  <div class="testimonial-teaser__content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Долго выбирал, остановился на этом экземпляре.<br />
Лучший нож за свои деньги. Отличная ручка.</p>
</div></div></div>  </div>
</article>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/nodes/testimonial/node--testimonial--teaser.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   x node--testimonial--teaser.tpl.php
   * node--view--nodes--frontpage-reviews.tpl.php
   * node--view--nodes.tpl.php
   * node--929.tpl.php
   * node--testimonial.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/nodes/testimonial/node--testimonial--teaser.tpl.php' -->
<article class="testimonial-teaser">
  <div class="testimonial-teaser__header">
    <div class="testimonial-teaser__photo">
      <div class="field field-name-field-testimonial-photo field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://germes-company.ru/sites/default/files/styles/testimonial_photo_thumb/public/default_images/1492008570_boy.png?itok=xyMys1Wh" width="80" height="80" alt="" /></div></div></div>    </div>

    <div class="testimonial-teaser__meta">
      <div class="testimonial-teaser__created-and-rating">
          <div class="testimonial-teaser__created">
              от 20.03.2020          </div>
        <div class="testimonial-teaser__rating">
                      

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_rating') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->
<div class="germes-rating">
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
  </div>

<!-- END OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->

                  </div>
      </div>

              <div class="testimonial-teaser__product">
          Товар: <a href="https://germes-company.ru/nozhi-95x18/nozh-95h18-nozh-razvedchika-pomele">Нож 95Х18 Нож разведчика, помеле</a>
        </div>
      


        <div class="testimonial-teaser__name-and-city">
            <span class="testimonial-teaser__name">Ирина</span>,
            <span class="testimonial-teaser__city">Воронеж</span>
        </div>
    </div>
  </div>

  <div class="testimonial-teaser__content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Отлично! Мило и приветливо, а самое главное доступно расскажут что для чего и из чего сделано!<br />
Не раз покупала там подарки своим близким! Для меня было очень важно понимать<br />
верен ли мой выбор ножав подарок противоположному полу ( я как девочка в них ни чего не понимаю).<br />
Спасибо за хороший экскурс в такие тонкости. И что не не мало важно цены очень приятно радуют!!!</p>
</div></div></div>  </div>
</article>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/nodes/testimonial/node--testimonial--teaser.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   x node--testimonial--teaser.tpl.php
   * node--view--nodes--frontpage-reviews.tpl.php
   * node--view--nodes.tpl.php
   * node--1014.tpl.php
   * node--testimonial.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/nodes/testimonial/node--testimonial--teaser.tpl.php' -->
<article class="testimonial-teaser">
  <div class="testimonial-teaser__header">
    <div class="testimonial-teaser__photo">
      <div class="field field-name-field-testimonial-photo field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://germes-company.ru/sites/default/files/styles/testimonial_photo_thumb/public/default_images/1492008570_boy.png?itok=xyMys1Wh" width="80" height="80" alt="" /></div></div></div>    </div>

    <div class="testimonial-teaser__meta">
      <div class="testimonial-teaser__created-and-rating">
          <div class="testimonial-teaser__created">
              от 24.04.2020          </div>
        <div class="testimonial-teaser__rating">
                      

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_rating') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->
<div class="germes-rating">
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
      <span class="germes-rating__star is-active"></span>
  </div>

<!-- END OUTPUT from 'sites/all/modules/custom/germes/templates/germes-rating.tpl.php' -->

                  </div>
      </div>

              <div class="testimonial-teaser__product">
          Товар: <a href="https://germes-company.ru/nozhi-x12mf/nozh-h12mf-tigr-koren-oreha">Нож Х12МФ Тигр, корень ореха</a>
        </div>
      


        <div class="testimonial-teaser__name-and-city">
            <span class="testimonial-teaser__name">Алексей </span>,
            <span class="testimonial-teaser__city">Новосибирск</span>
        </div>
    </div>
  </div>

  <div class="testimonial-teaser__content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Отличный нож, острый, ручка удобная, рукоять из рук не выскальзывает.<br />
Удобно пользоваться, в руке лежит идеально. Купил неделю назад.<br />
Отличный вариант для вылазок на природу.</p>
</div></div></div>  </div>
</article>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/nodes/testimonial/node--testimonial--teaser.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/views/default/views-view-unformatted.tpl.php' -->

    </section>
  
  
  
  
  
  
</section>
<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/views/default/views-view.tpl.php' -->

</div>




  </div>



<!-- END OUTPUT from 'sites/all/themes/germes_theme/panels/styles/glisseo_pane_clean/glisseo-pane-clean.tpl.php' -->

</div>
<!-- END OUTPUT from 'sites/all/themes/germes_theme/panels/layouts/glisseo_panels_reset/glisseo-panels-reset.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block--system--main.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/regions/region--content.tpl.php' -->

          </section>

      </main>

  

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   x region--footer-navigation.tpl.php
   * region.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/regions/region--footer-navigation.tpl.php' -->
  <nav id="footer-navigation" role="navigation">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--menu-block--2.tpl.php
   * block--menu-block.tpl.php
   * block--footer-navigation.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->
<div id="block-menu-block-2" class="block block-menu-block">

      
  

<!-- THEME DEBUG -->
<!-- CALL: theme('menu_block_wrapper') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/contrib/menu_block/menu-block-wrapper.tpl.php' -->
<div class="menu-block-wrapper menu-block-2 menu-name-menu-footer-navigation parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-957"><a href="/catalog" title="">Каталог товаров</a></li>
<li class="leaf menu-mlid-958"><a href="/about" title="">О компании</a></li>
<li class="leaf menu-mlid-959"><a href="/dostavka-i-oplata" title="">Оплата и доставка</a></li>
<li class="leaf menu-mlid-961"><a href="/otzyvy" title="">Отзывы клиентов</a></li>
<li class="leaf menu-mlid-1356"><a href="/info" title="">Статьи</a></li>
<li class="last leaf menu-mlid-962"><a href="/contact" title="">Контакты</a></li>
</ul></div>

<!-- END OUTPUT from 'sites/all/modules/contrib/menu_block/menu-block-wrapper.tpl.php' -->


</div>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->

  </nav>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/regions/region--footer-navigation.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   x region--footer.tpl.php
   * region.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/regions/region--footer.tpl.php' -->
  <footer id="footer" class="footer" role="contentinfo">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--block--4.tpl.php
   * block--block.tpl.php
   * block--footer.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->
<div id="block-block-4" class="block block-block">

      
  <a href="/"><img src="/sites/all/themes/germes_theme/logo-gray.png" alt="Логотип" class="logo"></a>
<div class="address">Москва, Криворожская, 6Ас2, оф 350.</div><br>

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_header_search') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/custom/germes/templates/germes-header-search.tpl.php' -->
<form id="germes-header-search" action="/search">
  <input type="text" name="text" placeholder="Поиск по сайту" value="" class="text">
  <input type="submit" value="Искать" class="button">
</form>
<!-- END OUTPUT from 'sites/all/modules/custom/germes/templates/germes-header-search.tpl.php' -->


</div>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--block--3.tpl.php
   * block--block.tpl.php
   * block--footer.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->
<div id="block-block-3" class="block block-block">

      
  <p>Телефон: <strong>8 800 350 6295</strong> (бесплатно по России)</p>
<p>Телефон в Москве:  +7 (499) 288-21-58</p>
<p>Мобильный: <a href="tel:79588378540">+7 958 837-8540</a> (<a href="viber://add?number=79588378540">Viber</a>, <a href="whatsapp://send?phone=79588378540">WhatsApp</a>)</p>
<p>E-mail: <a href="mailto:info@germes-company.ru">info@germes-company.ru</a></p>

<div class="socials">
  <a href="https://vk.com/kashulin_knife" class="item vk" target="_blank" rel="nofllow"></a>
  <a href="https://www.facebook.com/%D0%9A%D1%83%D0%B7%D0%BD%D0%B5%D1%87%D0%BD%D0%BE-%D0%BD%D0%BE%D0%B6%D0%B5%D0%B2%D0%B0%D1%8F-%D0%BC%D0%B0%D1%81%D1%82%D0%B5%D1%80%D1%81%D0%BA%D0%B0%D1%8F-%D0%9A%D0%B0%D1%88%D1%83%D0%BB%D0%B8%D0%BD%D0%B0-871655219610468/" class="item facebook" target="_blank" rel="nofllow"></a>
  <a href="https://ok.ru/group/54862501838849" class="item ok" target="_blank" rel="nofollow"></a>
  <a href="https://www.instagram.com/knife_nozh_germes/" class="item instagram" target="_blank" rel="nofollow"></a>
  <a href="https://www.youtube.com/channel/UCLa31lKEeVAEaLiwMrJUjDg" class="item youtube" target="_blank" rel="nofollow"></a>
</div>
</div>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--menu--menu-footer-links.tpl.php
   * block--menu.tpl.php
   * block--footer.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->
<div id="block-menu-menu-footer-links" class="block block-menu">

      
  <ul class="menu"><li class="first leaf"><a href="/info" title="">Статьи</a></li>
<li class="leaf"><a href="/service/izgotovlenie-nozhei-na-zakaz" title="">Ножи на заказ</a></li>
<li class="leaf"><a href="/sotrudnichestvo" title="">Сотрудничество</a></li>
<li class="leaf"><a href="/dogovor-oferta" title="">Договор-оферта</a></li>
<li class="leaf"><a href="/garantia-vozvrat" title="">Гарантия и возврат</a></li>
<li class="leaf"><a href="/privacy-policy" title="">Политика обработки персональных данных</a></li>
<li class="last leaf"><a href="https://rusitenn.ru" title="">Поддержка сайта</a></li>
</ul>
</div>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->

  </footer>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/regions/region--footer.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   x region--copyrights.tpl.php
   * region.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/regions/region--copyrights.tpl.php' -->
  <div id="copyrights">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--block--6.tpl.php
   * block--block.tpl.php
   * block--copyrights.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->
<div id="block-block-6" class="block block-block">

      
  <p>© 2015-2020 - Кузница мастера Кашулина Даниила Сергеевича в Павлово на Оке.</p>

</div>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/regions/region--copyrights.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('germes_mobile_sidebar') -->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/theme/germes-mobile-sidebar.tpl.php' -->
<section id="mobile-sidebar">
  <div class="header">
    <img src="https://germes-company.ru/sites/all/themes/germes_theme/logo.svg" alt="Germes Logo" class="logo">
  </div>
  <form id="germes-mobile-search" action="/search">
    <input type="text" name="text" placeholder="Поиск по сайту" value="" class="text">
    <input type="submit" value="Искать" class="button">
  </form>
  

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--menu--menu-mobile-menu.tpl.php
   * block--menu.tpl.php
   * block--mobile-sidebar.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->
<div id="block-menu-menu-mobile-menu" class="block block-menu">

      
  <ul class="menu"><li class="first leaf"><a href="/catalog" title="">Каталог</a></li>
<li class="leaf"><a href="/service" title="">Услуги</a></li>
<li class="leaf"><a href="/about" title="">О компании</a></li>
<li class="leaf"><a href="/video" title="">Видео</a></li>
<li class="leaf"><a href="/otzyvy" title="">Отзывы</a></li>
<li class="leaf"><span title="" class="separator"><hr></span></li>
<li class="leaf"><a href="/sertifikaty" title="">Сертификаты</a></li>
<li class="leaf"><a href="/dostavka-i-oplata" title="">Доставка и оплата</a></li>
<li class="leaf"><span title="" class="separator"><hr></span></li>
<li class="last leaf"><a href="/contact" title="">Контакты</a></li>
</ul>
</div>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/blocks/block.tpl.php' -->

</section>
<div id="mobile-nav-backdrop"></div>
<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/theme/germes-mobile-sidebar.tpl.php' -->

</section>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/pages/page.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--page-bottom.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/germes_theme/templates/regions/region.tpl.php' -->

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/regions/region.tpl.php' -->

<script type="text/javascript" src="https://germes-company.ru/sites/default/files/advagg_js/js__ObG5v_34z8n_YJUdWOvjFNpGJkU4hcR-7rLid_ph32g__5Ii1h_hhfb6Bw1Mmta4AN3eEkglUgYjYS-QflKi8pto__N_5YyhdJILcBxXEWnhybVhqCTejWxm77cdk4meloIe4.js"></script>
<script type="text/javascript" src="https://germes-company.ru/sites/default/files/advagg_js/js__50z5HuLNF3_-CANtyqyNwnuYJkh-OBOvz1t2WvlZV4U__W8TEK_hvvopJ5FadrxqnmdVnL2cBEPr4O2OhI5_QtUI__N_5YyhdJILcBxXEWnhybVhqCTejWxm77cdk4meloIe4.js"></script>
<script type="text/javascript" src="https://germes-company.ru/sites/default/files/advagg_js/js__RnLv3Ias40XSGGFa5xYK9ibUZdy4DlFK-AUrJudwnMg__3ZJ285OcXPNjlxw6-ruAERZlrtpX7vGhbmofnodsqT4__N_5YyhdJILcBxXEWnhybVhqCTejWxm77cdk4meloIe4.js"></script>
<script type="text/javascript" src="https://germes-company.ru/sites/default/files/advagg_js/js__smNSfPqrZAEQU1jmEm1EfdKH1iRThWvz7y06JKAvHCY__dnuif4x8UONcQI9ohv2VfB10p2x2HwR0T4CoP0w-YVY__N_5YyhdJILcBxXEWnhybVhqCTejWxm77cdk4meloIe4.js"></script>
<script type="text/javascript" src="https://germes-company.ru/sites/default/files/advagg_js/js__lMCIO_gwoENlBigI2UOzOKkyG-EeUqOHrxnTec1I-HQ__C389Vc_zjTfBmrTqoRNGUK0zY_nSOyzn-bjDheR_WiY__N_5YyhdJILcBxXEWnhybVhqCTejWxm77cdk4meloIe4.js"></script>
<script type="text/javascript" src="https://germes-company.ru/sites/default/files/advagg_js/js__pCLRaEPVcPc8j668sVABhv5pNODhTws4xPObMOI0_Ug__-h9QojVx-MC9Tjof6yC-g0Exiye4SW4-3EEXXE9ZZ2s__N_5YyhdJILcBxXEWnhybVhqCTejWxm77cdk4meloIe4.js"></script>
<script type="text/javascript" src="https://germes-company.ru/sites/default/files/advagg_js/js__tzbMtN_ZXy_j3tGBuapnzYprugGEuuRg9TZGUlGHK1E__SPrUQqNym8jWMakOvtQrT6L6schxJzTFC3dQQttwWUY__N_5YyhdJILcBxXEWnhybVhqCTejWxm77cdk4meloIe4.js"></script>
<script type="text/javascript" src="https://germes-company.ru/sites/default/files/advagg_js/js__Fo36ZHEWk1ui8gk7tOJwtrbRxF9CKBzFy_bSzsWB9Xw__g1wBou1CgHv6ox-bJVxQ5XsUETisZBaqJlYQWh71ox0__N_5YyhdJILcBxXEWnhybVhqCTejWxm77cdk4meloIe4.js"></script>
<script type="text/javascript" src="https://germes-company.ru/sites/default/files/advagg_js/js__9ic6HM2xQ67XFMUqZ6cWpaWmYzrER-qbkD5czzW5c1E__oRsg6lA6vPzcn6WSZz0_e-yknAnzY4B0JJChvlUbalA__N_5YyhdJILcBxXEWnhybVhqCTejWxm77cdk4meloIe4.js"></script>
<script type="application/ld+json">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</script>
</body>
</html>

<!-- END OUTPUT from 'sites/all/themes/germes_theme/templates/pages/html.tpl.php' -->

